Partagez | 
 

 [problème] fraps et adobe ne marche pas ensemble, normal ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 


avatar
Guilde(s) : Sarosa/ElevenSnake
Profession dans So : Exorciste/Musicien
Personnage secondaire : Le*Vengeur
MessageSujet: [problème] fraps et adobe ne marche pas ensemble, normal ?   Mer 29 Mar - 16:49
Suite à quelques conseils que j'ai recu de parts et d'autres j'ai tent éde tirer un gif d'un film. Je met donc le film dans le lecteur Dvd et utilise Windows media player, pendant ce temps j'utilise fraps pour enregistrer quelques fractions de secondes. La vidéo, en très bon état de marche (quand on la lit en tant que avi normal sa marche parfaitement) une fois mise dans adobe image ready, ne marche plus.

On me demande ce que je veux comme format (juste une piste ou tut ou bien à la limite de X images) déjà à l'appercu je ne vois qu'un fond blanc avec juste le son. Pareil dans la vidéo une fois complétement chargée sur adobe, le fond blanc et le son.


Quelqu'un pourrait-il m'expliquer d'une part ce qu'i ls'est passé et d'autre part comment remédier à cela (changemen tde programe, changer une configuration dans la vidéo ou autre)


Dernière édition par le Jeu 30 Mar - 4:50, édité 1 fois
Voir le profil de l'utilisateur



avatar
Guilde(s) : La*Brigade*des*Faucons (chef)
Profession dans So : Vendeur~Grand Anti-Pk~Anti-Joueur Irrespectueux ;)
MessageSujet: Re: [problème] fraps et adobe ne marche pas ensemble, normal ?   Mer 29 Mar - 19:38
Merci de mettre le sujet du titre au normes cités dans les règles ( http://slayer-online.forumactif.com/viewtopic.forum?t=2158 ) sous peine de fermeture du sujet (dans une semaine si le problème du titre n'est pas règlé)
Voir le profil de l'utilisateur


avatar
Guilde(s) : Sarosa/ElevenSnake
Profession dans So : Exorciste/Musicien
Personnage secondaire : Le*Vengeur
MessageSujet: Re: [problème] fraps et adobe ne marche pas ensemble, normal ?   Jeu 30 Mar - 11:08
Voila ai changé le titre ^^' désolé
Voir le profil de l'utilisateur
Contenu sponsorisé


MessageSujet: Re: [problème] fraps et adobe ne marche pas ensemble, normal ?   
 

[problème] fraps et adobe ne marche pas ensemble, normal ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [problème] fraps et adobe ne marche pas ensemble, normal ?
» Problème avec mon avatar sur steam
» Problème avec la commande bcdedit de la FAQ
» [Problème PKHex] Les pokémons que je créent ne peuvent pas se battre en WiFi
» VIDEOCAP

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Blob Parleur :: Le forum :: Archives générales :: Archive Hors-Sujet :: Archives informatique-